Stránka 1 z 1

Gilera GP 800 slabe dobijeni

PříspěvekNapsal: 18 kvě 2019, 18:07
od Pavelzdanovec
Zdravim. Zacalo mne trapit slabe dobijeni a po jizde vybiti baterie. Baterie nabita stav ok. Koupil jsem novy regulator napeti v domeni, ze to bude tento problem. Bohuzel zavada stale stejna, tak jsem demontoval kryt ze statorem. Na prvni pohled nic i promereni odporu v pohode. Nicmene jsem tedy problem objevil zde a to, ze mi skrta magneto o stator. Problem je tedy v tom, ze mam vuli mezi klikou a magnetem. Kdyz magnetem zahybu je tam jasna vule, ale nemyslim si, ze je vule na klice. Pri jizde ani nepozoruji zadne nepripustne zvuky, jede normalne. Jeste jsem nemel cas sundat magneto, ale otazka zni, zda muze byt vule jen mezi klikou a magnetem? Myslim na volnobezce starteru, nebo na magnetu je nejake lozisko. Nesetkal se s tim nekdo? Diky za nejake info.

Re: Gilera GP 800 slabe dobijeni

PříspěvekNapsal: 18 kvě 2019, 22:10
od Dusan14
Stroj nepoznam, ale magneto je nasadene na kuzel s klinkom. Tak ze ziadnu volu mat nemoze.
Max ak su uvilnene nity na magnete ale to by sa nemalo stat.

Nic dole magneto uvidi sa, skor typujem zle ložisko na kluke.

Odoslané z STF-L09 pomocou Tapatalku

Re: Gilera GP 800 slabe dobijeni

PříspěvekNapsal: 20 kvě 2019, 04:20
od scarabeo500
Kdyby mělo být ložisko na klice tak špatné aby drhlo magneto o stator tak by se ten motor snad nemohl ani točit....

Re: Gilera GP 800 slabe dobijeni

PříspěvekNapsal: 21 kvě 2019, 16:07
od Pavelzdanovec
Zatim jsem se k tomu uplne nedostal. Nebo jo, ale nejde mi normalnim stahovakam stahnout magneto. No jsem taky zvedav, dostanu se k tomu az v patek...

Odesláno z mého SM-G955F pomocí Tapatalk

Re: Gilera GP 800 slabe dobijeni

PříspěvekNapsal: 30 črc 2019, 05:45
od Pavelzdanovec
Tak vyreseno novym motorem. Praskla klika....