Runner ST200 (2008) - mírně ohřátý motor nestartuje

Aneb když něco nefunguje tak, jak má...

Runner ST200 (2008) - mírně ohřátý motor nestartuje

Příspěvekod Jimmy » 31 črc 2020, 16:44

Mám Runner ST200 (tedy žádné vstřikování, jen obyčejný karburátor). Když je motor studený (0-cca 25°C) tak startuje na první otočení startéru. Bez plynu bez problémů (musím pár vteřin počkat než můžu dát plyn, jinak to začne chcípat). Když je motor ohřátý na provozní teplotu (cca 70-90°C), tak opět startuje na první otočení startéru bez plynu a bez problémů.

Ale když je ohřátý jen trochu (cca 35-50°C), tak startuje blbě až vůbec. Např. dnes když stál 3-4 hodiny na sluníčku při cca 32°C tak ani po hodině pokusů ani při při použití startovacích kabelů a auta prostě nenastartoval. Když je chladněji a někde se zastavím na tak dlouho aby motor stihl ochladnout do tohoto rozmezí teplot, musím počkat pár desítek minut až ochladne ještě více a pak teprve nastartuje. Tohle chování je prostě naprd a už nevím kde hledat problém. Zkoušet v danou chvíli startovat se zavřeným plynem, otevřeným plynem, polo otevřeným plynem mění pouze zvuk, ale nechytne to.

Baterka je OK (dnes použití startovacích kabelů znamenalo, že se startér otáčel malinko rychleji, ale stejně to nechytlo). Spotřeba je normální, když to chytne. Karburátor je vyčištěný. Sytič jen nový. Svíčka má najeto cca 4500km, ale zlobilo to už loni když byla skoro nová. Cívka je tam nová. Už netuším kde kledat problém.

Nemáte nějaké nápady co způsobuje takovéto chování ?
Runner 50 Purejet: Obrázek- už prodáno, nyní: Runner ST200: Obrázek
Uživatelský avatar
Jimmy

100+
 
Reputace: 1
Příspěvky: 248
Registrován: 27 bře 2010, 23:20
Skútr / moto: Gilera Runner Purejet / Gilera Runner ST 200

Zpět na Technické problémy se skútry

 
  • Podobná témata
    Odpovědi
    Zobrazení
    Poslední příspěvek

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 8 návštevníků