První rozjezd super pak už jen normál.

Technické problémy s čínskými skútry

První rozjezd super pak už jen normál.

Příspěvekod jan.chrstos » 21 říj 2019, 12:54

Ahoj,
všiml jsem si, že motor 125 GY6 mýho číňana většinou na první rozjezd reaguje super. Motor prostě tahá.
Problém je že pak už to nezopakuje:) Není to pak vyloženě špatný, ale prvnímu zátahu se to prostě už nevyrovná. je to rozdíl subjektvně až 20procent.
Kolega se stejným skůtrem pozoruje stejný jev. Shodli sme se na tom, že to nebude zahřátím řemenu ani válečků.. Motor prostě táhne a jde to poznat i na trochu hutnějším zvuku.

Čím to? Napadl mě automatický sytič, ale že by zareagoval tak rychle a hned po prvním rozjezdu už byl off?
Skůtr pak stačí odstavit třeba na 20min tzn. nevychladne úplně a někdy se rozjede znovu s vervou. Není ale pravidlem. Pravidlem je, že je to znát při prvním rozjezdu.

Nemáte někdo zkušenost nebo ideálně rovnou odpověď čím to je?:)
jan.chrstos

25+
 
Reputace: 0
Příspěvky: 29
Registrován: 30 lis 2016, 10:04

Re: První rozjezd super pak už jen normál.

Příspěvekod Karlos 1 » 21 říj 2019, 15:16

To jsem nikdy nepozoroval a slyším to poprvé. Ale asi to bude taky tím, že já mu za studena nenakládám hned razantní rozjezdy, nechám ho pár minut ohřát, když člověk chce, aby mu to chvíli vydrželo. Mě se to zatím vyplácí, najeto přes 37 tis. km.
Karlos 1

100+
 
Reputace: 16
Příspěvky: 199
Registrován: 11 zář 2014, 08:22
Skútr / moto: Maxon Ardour 125


Zpět na Technické problémy s čínskými skútry

 
  • Podobná témata
    Odpovědi
    Zobrazení
    Poslední příspěvek

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník